Ariane Soft PPL2 Pocket Programming DataMite

Go Back   ArianeSoft Forums > PPL version 2 > Support

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 07-21-2009, 08:25 PM
morfeus3009 morfeus3009 is offline
Member
 
Join Date: Mar 2009
Location: near Stuttgart / Germany
Posts: 32
Default

Ok...let me explain something:

I did not have this error-message in the versions of PPL2 before the actual one...

I found out, that i am not having an JIT-debugger on my PC and this seems to be the problem...
It looks like PPL2 is searching for an JIT-debugger, but cannot find one...
I only have the express edition of VS2005 installed, and this version has no JIT-debugger ;-)

Iīve made an screenshot of the debug-preference inmy PPL2, maybee here the settings are bad or worng, i donīt know...

Please check it...thanks...
Attached Thumbnails
Click image for larger version

Name:	Unbenannt.jpg
Views:	203
Size:	23.4 KB
ID:	254  
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 10:32 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) ArianeSoft Inc.
Copyright © 2009 www.ppl-lang.com - All rights reserved
Web Design by BR Web Consulting Ltd